<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="en-US">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <title>
           Passing Fall: Library tapestry depicts foggy Ridgefield morning | The Ridgefield Press     
</title>

        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2015/09/RP-favicon.png" type="image/x-icon" />		<link rel="stylesheet" href="http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/style.css" type="text/css" media="all" />
		<link rel="stylesheet" href="http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/lib/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="all" />
        <link rel="pingback" href="http://www.theridgefieldpress.com/xmlrpc.php" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.theridgefieldpress.com/feed/rss/"/>
        
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.theridgefieldpress.com/feed/atom/" />
		<!--[if lt IE 8]><link rel="stylesheet" href="http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/ie.css" type="text/css" media="all" /><![endif]-->

        
        
        
<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Helena Hernmarck with ‘Passing Fall’ at the Ridgefield Library. — Steve Coulter photo Traveling across the Atlantic Ocean from Sweden and featuring around"/>
<link rel="canonical" href="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/" />
<link rel="publisher" href="https://plus.google.com/+TheRidgefieldPress/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Passing Fall: Library tapestry depicts foggy Ridgefield morning | The Ridgefield Press" />
<meta property="og:description" content="Helena Hernmarck with ‘Passing Fall’ at the Ridgefield Library. — Steve Coulter photo Traveling across the Atlantic Ocean from Sweden and featuring around" />
<meta property="og:url" content="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/" />
<meta property="og:site_name" content="The Ridgefield Press" />
<meta property="article:publisher" content="https://www.facebook.com/RidgefieldPress" />
<meta property="article:tag" content="Helena Hernmarck" />
<meta property="article:tag" content="Passing Fall" />
<meta property="article:tag" content="Ridgefield Library" />
<meta property="article:tag" content="Ridgefield Library’s Music for Young Families series" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2016-12-20T13:30:45+00:00" />
<meta property="article:modified_time" content="2016-12-14T16:32:50+00:00" />
<meta property="og:updated_time" content="2016-12-14T16:32:50+00:00" />
<meta property="fb:admins" content="922550074433865" />
<meta property="og:image" content="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Helena Hernmarck with ‘Passing Fall’ at the Ridgefield Library. — Steve Coulter photo Traveling across the Atlantic Ocean from Sweden and featuring around"/>
<meta name="twitter:title" content="Passing Fall: Library tapestry depicts foggy Ridgefield morning | The Ridgefield Press"/>
<meta name="twitter:site" content="@ridgefieldpress"/>
<meta name="twitter:domain" content="The Ridgefield Press"/>
<meta name="twitter:image:src" content="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg"/>
<meta name="twitter:creator" content="@ridgefieldpress"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.theridgefieldpress.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Ridgefield Press &raquo; Feed" href="http://www.theridgefieldpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Ridgefield Press &raquo; Comments Feed" href="http://www.theridgefieldpress.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Ridgefield Press &raquo; iCal Feed" href="http://www.theridgefieldpress.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Ridgefield Press &raquo; Passing Fall: Library tapestry depicts foggy Ridgefield morning Comments Feed" href="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theridgefieldpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/category-post-list-widget/css/main.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/columns/columns.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='//cdn.datatables.net/1.10.12/css/jquery.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='//cdn.datatables.net/buttons/1.2.1/css/buttons.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='//cdn.datatables.net/select/1.2.0/css/select.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='//cdn.datatables.net/fixedheader/3.1.2/css/fixedHeader.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='//cdn.datatables.net/fixedcolumns/3.2.2/css/fixedColumns.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='//cdn.datatables.net/responsive/2.1.0/css/responsive.dataTables.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.theridgefieldpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/popover/css/animate.min.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/lib/js/jcarousellite_1.0.1_mod.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/lib/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/lib/js/scripts.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.12/js/jquery.dataTables.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.2.1/js/dataTables.buttons.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.2.1/js/buttons.colVis.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.2.1/js/buttons.print.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.rawgit.com/bpampuch/pdfmake/0.1.18/build/pdfmake.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.rawgit.com/bpampuch/pdfmake/0.1.18/build/vfs_fonts.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/2.5.0/jszip.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.2.1/js/buttons.html5.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/select/1.2.0/js/dataTables.select.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/fixedheader/3.1.2/js/dataTables.fixedHeader.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/fixedcolumns/3.2.2/js/dataTables.fixedColumns.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//cdn.datatables.net/responsive/2.1.0/js/dataTables.responsive.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"http:\/\/www.theridgefieldpress.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.theridgefieldpress.com\/wp-admin\/admin-ajax.php","security":"d1827cdf41","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.theridgefieldpress.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<link rel='https://api.w.org/' href='http://www.theridgefieldpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theridgefieldpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theridgefieldpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://bit.ly/2hmBARt' />
<link rel="alternate" type="application/json+oembed" href="http://www.theridgefieldpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theridgefieldpress.com%2F80029%2Fpassing-fall-library-tapestry-depicts-foggy-ridgefield-morning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theridgefieldpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theridgefieldpress.com%2F80029%2Fpassing-fall-library-tapestry-depicts-foggy-ridgefield-morning%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>

<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg" />
<!-- End Facebook Like Thumbnail -->

<link rel="alternate" type="application/rss+xml" title="The Ridgefield Press GeoRSS-Feed" href="http://www.theridgefieldpress.com/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style type='text/css' id='Responsive_Column_Widgets_1.2.5' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_a2e120625d5a9f1a5b7cf8bc9d604e7e">.responsive_column_widgets { display: inline-block; width: 100%; }</style>
<style type='text/css' class='style_responsive_column_widgets_a2e120625d5a9f1a5b7cf8bc9d604e7e'>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</style><meta property="og:image" content="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179-150x150.jpg" /><link href="https://plus.google.com/+Theridgefieldpress" rel="publisher" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/18392239/RidgefieldPress-KristineLilly-Rectangle', [300, 75], 'div-gpt-ad-1343161320720-0').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPress-KristineLilly-Square1', [300, 250], 'div-gpt-ad-1343161320720-1').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPress-KristineLilly-Square2', [300, 250], 'div-gpt-ad-1343161320720-2').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPress-KristineLilly-Square3', [300, 250], 'div-gpt-ad-1343161320720-3').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressEarLeft', [180, 90], 'div-gpt-ad-1343161320720-4').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressEarRight', [180, 90], 'div-gpt-ad-1343161320720-5').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressRectangle1', [300, 75], 'div-gpt-ad-1343161320720-6').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressRectangle2', [300, 75], 'div-gpt-ad-1343161320720-7').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressRectangle3', [300, 75], 'div-gpt-ad-1343161320720-8').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSquare1', [300, 250], 'div-gpt-ad-1343161320720-9').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSquare2', [300, 250], 'div-gpt-ad-1343161320720-10').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSquare3', [300, 250], 'div-gpt-ad-1343161320720-11').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSquare4', [300, 250], 'div-gpt-ad-1343161320720-12').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressNavBar', [728, 90], 'div-gpt-ad-1343161320720-13').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressLocalYokelSquare', [300, 250], 'div-gpt-ad-1343161320720-14').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSquare5', [300, 250], 'div-gpt-ad-1343161320720-15').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressLocalYokelSpecial', [300, 250], 'div-gpt-ad-1343161320720-16').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressSplashAd', [600, 240], 'div-gpt-ad-1436555943958-0').addService(googletag.pubads());
googletag.defineSlot('/18392239/RidgefieldPressLargeSplash', [740, 510], 'div-gpt-ad-1448031815686-18').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>




<style type="text/css">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</style>  
<!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('cZEBNuHaer5zAhrkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->

   
	</head>
	<body class="single single-post postid-80029 single-format-standard tribe-bar-is-disabled">

        <div class="wrapper">
        
                         <div class="top-content-adplace">
                    <div id="execphp-9" class="widget_execphp">			<div class="execphpwidget"><!-- RidgefieldPressNavBar -->
<div id='div-gpt-ad-1343161320720-13' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-13'); });
</script>
</div></div>
		</div>                </div>
                                
            <div class="header">
                <div class="header-meta">

                    <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="header-menu clear"><li id="menu-item-42968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42968"><a href="http://www.theridgefieldpress.com/">Home</a></li>
<li id="menu-item-44463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44463"><a target="_blank" href="https://classadz.vdata.com/HersamAcornCirc/SelectOption.aspx">Subscribe</a></li>
<li id="menu-item-44469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44469"><a target="_blank" href="http://ridgefieldpress.ct.newsmemory.com">E-Edition</a></li>
<li id="menu-item-42215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42215"><a target="_blank" href="http://ridgefieldpress.ct.newsmemory.com/marketplace.php">Marketplace</a></li>
<li id="menu-item-44473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44473"><a href="http://vermontnews-guide.com/">Visit Vermont</a></li>
<li id="menu-item-44462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-44462"><a href="http://#">Print Edition</a>
<ul class="sub-menu">
	<li id="menu-item-44497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44497"><a href="http://www.theridgefieldpress.com/newsstand-locations/">Newsstands</a></li>
	<li id="menu-item-44471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44471"><a target="_blank" href="https://classadz.vdata.com/HersamAcornCirc/SelectOption.aspx">Subscriptions</a></li>
	<li id="menu-item-44464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44464"><a target="_blank" href="https://classadz.vdata.com/HersamAcornCirc/SelectOption.aspx">Delivery Problems</a></li>
</ul>
</li>
<li id="menu-item-44498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44498"><a href="http://www.theridgefieldpress.com/sign-up-for-email-alerts/">Sign up for Email Alerts</a></li>
<li id="menu-item-44361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44361"><a target="_blank" href="http://www.hersamacorn.com/newspaper-advertising/">Advertise</a></li>
<li id="menu-item-44496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-44496"><a href="http://www.theridgefieldpress.com/help/">Help</a>
<ul class="sub-menu">
	<li id="menu-item-44512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44512"><a href="http://www.theridgefieldpress.com/help/">Help, Deadlines &#038; More</a></li>
	<li id="menu-item-44510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44510"><a href="http://www.theridgefieldpress.com/about-us/">About The Ridgefield Press</a></li>
	<li id="menu-item-44511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44511"><a href="http://www.theridgefieldpress.com/contact-the-ridgefield-press/">Contact The Ridgefield Press</a></li>
	<li id="menu-item-44495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44495"><a href="http://www.theridgefieldpress.com/submissions/">Submissions</a></li>
</ul>
</li>
</ul></div>
                    <div class="header-searchform">
                        <form method="get" action="http://www.theridgefieldpress.com">
                            <fieldset>
                                <input type="text" id="s" name="s" onfocus="if(this.value=='Search') this.value='';" onblur="if(this.value=='') this.value='Search';" value="Search" />
                                <button type="submit"></button>
                            </fieldset>
                        </form>
                    </div>
                </div>
                <div class="header-middle clear">
                
                <div class="header-adplace-left">
                        <div id="header-adplace-left">			<div class="execphpwidget"><!-- RidgefieldPressEarLeft -->
<div id='div-gpt-ad-1343161320720-4' style='width:180px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-4'); });
</script>
</div></div>
		</div>                    </div>
                    <div class="logo-header ">
                        <a href="http://www.theridgefieldpress.com">
                        <img src="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2015/09/PR-MAST-405.png" alt="The Ridgefield Press"/>                        </a>
                    </div>
                    <div class="header-adplace-right">
                        <div id="header-adplace-right">			<div class="execphpwidget"><!-- RidgefieldPressEarRight -->
<div id='div-gpt-ad-1343161320720-5' style='width:180px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-5'); });
</script>
</div></div>
		</div>                      
                    </div>
                </div>
            </div>

						<div id="navigation" class="menu-navigation clear"><ul id="menu-navigation" class="menu"><li id="menu-item-44398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent menu-item-44398"><a href="http://www.theridgefieldpress.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-52652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52652"><a href="http://www.theridgefieldpress.com/category/news/">Latest News</a></li>
	<li id="menu-item-44399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44399"><a href="http://www.theridgefieldpress.com/category/news/business/">Business</a></li>
	<li id="menu-item-44400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44400"><a href="http://www.theridgefieldpress.com/category/news/town-government/">Town Government</a></li>
	<li id="menu-item-44402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44402"><a href="http://www.theridgefieldpress.com/category/news/police-fire/">Police &#038; Fire</a></li>
	<li id="menu-item-44403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44403"><a href="http://www.theridgefieldpress.com/category/news/politics-elections/">Politics &#038; Elections</a></li>
	<li id="menu-item-44404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44404"><a href="http://www.theridgefieldpress.com/category/news/schools/">Schools</a></li>
	<li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44405"><a href="http://www.theridgefieldpress.com/category/news/people/">People</a></li>
	<li id="menu-item-44410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44410"><a target="_blank" href="http://www.hersamacorn.com/print-archives/">Print Archives</a></li>
	<li id="menu-item-44499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44499"><a href="http://www.theridgefieldpress.com/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-41982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-41982"><a href="http://www.theridgefieldpress.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-41987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41987"><a href="http://www.theridgefieldpress.com/category/sports/">Local Sports</a></li>
	<li id="menu-item-41937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41937"><a target="_blank" href="http://fciac.net">FCIAC</a></li>
	<li id="menu-item-42038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42038"><a href="http://www.theridgefieldpress.com/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-39651"><a href="http://www.theridgefieldpress.com/category/obituaries/">Obituaries</a>
<ul class="sub-menu">
	<li id="menu-item-39706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39706"><a href="http://www.theridgefieldpress.com/category/obituaries/">Latest Obituaries</a></li>
	<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="http://theridgefieldpress.com/obits/obindex.htm">Past Obituaries</a></li>
	<li id="menu-item-39658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39658"><a href="https://hersamsecure.com/obit/">Submit an Obituary</a></li>
</ul>
</li>
<li id="menu-item-41726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41726"><a href="http://www.theridgefieldpress.com/category/happenings/">Happenings</a></li>
<li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-39652"><a href="http://www.theridgefieldpress.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-39705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39705"><a href="http://www.theridgefieldpress.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-39653"><a href="http://www.theridgefieldpress.com/category/opinion/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39654"><a href="http://www.theridgefieldpress.com/category/opinion/columns/history/">History</a></li>
		<li id="menu-item-52649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52649"><a href="http://www.theridgefieldpress.com/category/opinion/columns/jim-cameron-talking-transportation/">Jim Cameron: Talking Transportation</a></li>
		<li id="menu-item-52650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52650"><a href="http://www.theridgefieldpress.com/category/al-columns/al-did-i-say-that/">Joe Pisani: DId I Say That?</a></li>
	</ul>
</li>
	<li id="menu-item-39712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39712"><a href="http://www.ridgefieldpressforum.com/">Ridgefield Forum</a></li>
	<li id="menu-item-39742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39742"><a href="http://www.theridgefieldpress.com/cartoon-gallery/">Cartoon Gallery</a></li>
</ul>
</li>
<li id="menu-item-46628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-46628"><a href="http://www.theridgefieldpress.com/category/al-columns/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="http://www.theridgefieldpress.com/category/al-columns/al-twice-baked-twins/">Twins Judy &#038; Joy</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="http://www.theridgefieldpress.com/category/al-columns/al-stir-crazy/">Stir Crazy</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="http://www.theridgefieldpress.com/category/al-columns/al-the-conscious-cook/">The Conscious Cook</a></li>
</ul>
</li>
<li id="menu-item-46642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46642"><a href="http://www.theridgefieldpress.com/category/al-columns/al-drive/">Automotive</a></li>
<li id="menu-item-44474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-44474"><a href="#">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-44501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44501"><a href="http://www.theridgefieldpress.com/real-estate-showcase/">Connecticut Real Estate</a></li>
	<li id="menu-item-44513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44513"><a href="http://www.theridgefieldpress.com/vermont-real-estate/">Vermont Real Estate</a></li>
</ul>
</li>
<li id="menu-item-39659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-39659"><a target="_blank" href="https://hersamsecure.com/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-39660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39660"><a target="_blank" href="http://www.hersamacorn.com/classifiedadvertising/">Advertising Information</a></li>
	<li id="menu-item-39661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39661"><a target="_blank" href="https://classadz.vdata.com/HersamAcorn/UserType.aspx">Submit a Classified Ad</a></li>
</ul>
</li>
<li id="menu-item-39669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-39669"><a href="#">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-39675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39675"><a target="_blank" href="http://kidsworld.han.network/">Kid&#8217;s World</a></li>
	<li id="menu-item-39678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39678"><a target="_blank" href="http://healthandfitness.han.network/">Health &#038; Fitness</a></li>
	<li id="menu-item-39676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39676"><a target="_blank" href="http://bridal.han.network/">I Do, I Do</a></li>
	<li id="menu-item-39713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39713"><a target="_blank" href="http://education.han.network/">Education</a></li>
	<li id="menu-item-39662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39662"><a target="_blank" href="http://arts.hersamacorn.com/">Arts &#038; Leisure</a></li>
	<li id="menu-item-39670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39670"><a target="_blank" href="http://thehomemonthly.com">HOME</a></li>
	<li id="menu-item-39671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39671"><a target="_blank" href="http://ridgefieldanswerbook.com">Ridgefield Answerbook</a></li>
	<li id="menu-item-39674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39674"><a target="_blank" href="http://100thingstodo.co">100 Things to Do</a></li>
	<li id="menu-item-39679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39679"><a target="_blank" href="http://fallpreview.han.network/">Fall Preview</a></li>
	<li id="menu-item-41845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41845"><a href="http://hersamacorn.com/medical-services/">Your Health</a></li>
</ul>
</li>
</ul></div>						<script type="text/javascript">
navigation_fixed = false;
function navigationScroll() {
	scroll_top = jQuery(window).scrollTop();
	if (scroll_top > 109)
	{
		if (!navigation_fixed)
		{
			navigation_fixed = true;
			admin_bar = jQuery('#wpadminbar');
			if (admin_bar.length != 0) height = admin_bar.height();
			else height = 0;
			jQuery('#navigation').css('position', 'fixed').css('top', 0 + height);
		}
	}
	else
	{
		if (navigation_fixed)
		{
			navigation_fixed = false;
			jQuery('#navigation').css('position', 'static');
		}
	}
}

jQuery(window).scroll(navigationScroll);
</script>
						
	          <div class="middle clear">

               

<div id="content">


<div id="post-80029" class="single post-80029 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-community category-happenings category-news category-people tag-helena-hernmarck tag-passing-fall tag-ridgefield-library tag-ridgefield-librarys-music-for-young-families-series">

    <div class="hentry-meta">
        <h1>Passing Fall: Library tapestry depicts foggy Ridgefield morning</h1>
<h2></h3>
        <p class="hentry-meta-data">By <a class="url fn n" href="http://www.theridgefieldpress.com/author/scoulter/" title="View all posts by Steve Coulter">Steve Coulter</a> on December 20, 2016 in <a href="http://www.theridgefieldpress.com/category/news/business/" rel="category tag">Business</a>, <a href="http://www.theridgefieldpress.com/category/news/community/" rel="category tag">Community</a>, <a href="http://www.theridgefieldpress.com/category/happenings/" rel="category tag">Happenings</a>, <a href="http://www.theridgefieldpress.com/category/news/" rel="category tag">News</a>, <a href="http://www.theridgefieldpress.com/category/news/people/" rel="category tag">People</a> &middot; <a href="#comments">0 Comments</a></p>
    </div>

    <div class="hentry-container clear">
                <div class="hentry-middle">
            <div class="hentry-content clear">
                <div id="attachment_80023" class="wp-caption alignnone" style="width: 720px"><a href="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg"><img class="size-full wp-image-80023" src="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg" alt="Helena Hernmarck with ‘Passing Fall’ at the Ridgefield Library. — Steve Coulter photo" width="720" height="541" srcset="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179.jpg 720w, http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/12/P1360179-300x225.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
<p class="wp-caption-text">Helena Hernmarck with ‘Passing Fall’ at the Ridgefield Library. — Steve Coulter photo</p>
</div>
<p><span style="font-weight: 400">Traveling across the Atlantic Ocean from Sweden and featuring around 300 different colors, “Passing Fall” — the tapestry that welcomes guests in the lobby of the Ridgefield Library — has found a home in the town it depicts.</span></p>
<p><span style="font-weight: 400">Tapestry artist and Ridgefield resident Helena Hernmarck designed the image based on a photograph she took at her North Salem Road home one foggy fall morning decades ago. In the fall of 2014, the work was hand-woven in Smedjebacken, Sweden, and exhibited in the Meken art gallery before making its way to Ridgefield.</span></p>
<p><span style="font-weight: 400">“The photo was a quintessential fall morning where there was this blue-ish steam coming off our stairwell, near our garden,” said Hernmarck, a Swedish native who moved to the United States in 1975 with her husband, industrial designer Niels Diffrient. </span></p>
<p><span style="font-weight: 400">Hernmarck routinely draws inspiration from her 14-acre property that contains the studio her husband designed in 1982 and today features a “wall of yarn” that includes 2,000 different colors. </span></p>
<p><span style="font-weight: 400">“When we first moved here in 1980, we lived in the house on Main Street that faces the fountain,” Hernmarck recalled. “We watched the fountain get hit several times late at night.”</span></p>
<p><span style="font-weight: 400">Diffrient passed away in July 2013, but was very productive working into in his 70s and 80s — a legacy his wife has carried on despite having an accomplished career as a textile artist that began back in Stockholm in the early 1960s and continued upon her arrival in Montreal in 1964, where she lived for nearly a decade.</span></p>
<p><span style="font-weight: 400">“As you get older, the more and more you get interrupted,” she said about her current tapestry-making process. “It’s more difficult to stay on something that requires a different state of mind — a complete and total focus.”</span></p>
<p><span style="font-weight: 400">Hernmarck’s work has been mounted around the world, including The Museum at FIT (Fashion Institute of Technology) in New York, the Time Warner Center at Columbus Circle in the city, JPMorgan Chase Bank in Houston, the Federal Reserve Bank in Boston, and the Weyerhaeuser Co. in Tacoma, Wash. And now, the Ridgefield Library.</span></p>
<p><span style="font-weight: 400">“It was the most obvious choice,” she said. “I came in to visit the new building and thought they needed something for the entrance, and this was the right size, the right color, and the right seam.”</span></p>
<p><span style="font-weight: 400">For Mary Rindfleisch, the library’s assistant director, the opportunity to share company with some of the world’s most famous museums, businesses and public places was too good to pass up. </span></p>
<p><span style="font-weight: 400">And, of course, the library needed to fill the white space in the lobby that its leadership noticed immediately upon the library’s re-opening in the fall of 2014, around the same time “Passing Fall” was making its debut in Sweden. </span></p>
<p><span style="font-weight: 400">“We saw the blueprint of the new building before we moved in, but we didn’t really get to see the space until we walked into the building, and that’s when we noticed the space on the stairway right away,” Rindfleisch said. “There was this white wall there and all of these windows with great light, and we thought we needed a tapestry to fill it, but that was three weeks before our grand re-opening. There just wasn’t enough time then.”</span></p>
<p><span style="font-weight: 400">Hernmarck said her textile work is typically displayed in lobbies, like her 1992 piece “Springtime” that hangs in the Bank of America lobby in Atlanta or her 2004 fabric work “Seven Tulips” that’s displayed in Pascack Valley Hospital in Westwood, N.J.</span></p>
<p><span style="font-weight: 400">“Sometimes they last much longer than the buildings,” she said. “Some of these pieces really do have an afterlife …</span></p>
<p><span style="font-weight: 400">“They’re not made fast,” she said. “But they’re made to last.”</span></p>
<p><span style="font-weight: 400">While “Passing Fall” started out overseas, the tapestry has found its final destination here in Ridgefield.</span></p>
<p><span style="font-weight: 400">With an abundance of colors that range to highlight the multiple dimensions of fall in New England, the piece is purposefully woven out of focus.</span></p>
<p><span style="font-weight: 400">“It’s a blur of color, and that’s what I like about it — it’s pointillistic,” said Hernmarck, who derives a lot of her work from the local environment, whether it’s in her Ridgefield garden, the harbors of Boston, or a waterfall in her native Sweden. </span></p>
<p><span style="font-weight: 400">“No one color is right — that’s why you use many,” she said. “You blend and you mix them. … It’s a way to express yourself and it’s a way to create something new with each composition.”</span></p>
<div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
            </div>
            <div class="hentry-footer">
                <p class="hentry-tags">Tags: <a href="http://www.theridgefieldpress.com/tag/helena-hernmarck/" rel="tag">Helena Hernmarck</a>, <a href="http://www.theridgefieldpress.com/tag/passing-fall/" rel="tag">Passing Fall</a>, <a href="http://www.theridgefieldpress.com/tag/ridgefield-library/" rel="tag">Ridgefield Library</a>, <a href="http://www.theridgefieldpress.com/tag/ridgefield-librarys-music-for-young-families-series/" rel="tag">Ridgefield Library’s Music for Young Families series</a></p>                                <p class="hentry-like"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/" show_faces="false" width="460" font=""></fb:like></p>
                                                <div class="hentry-navigation">
                    <div class="hentry-navigation-inn clear">
                                                    <a class="hentry-navigation-prev" href="http://www.theridgefieldpress.com/79966/happening-english-classes/">
                                <em>Previous Post</em>
                                <span>Happening: English classes</span>
                            </a>
                                                    <div class="hentry-navigation-line"></div>
                    </div>
                </div>

              <!--  -->

            </div>
        </div>
				        <div class="hentry-sidebar">
                        <div class="hentry-widget hentry-author">
                <h6>About author</h6>
                <div class="hentry-author-meta clear">
                    <img alt='Steve Coulter' src='http://hanewsmedia.com/wp-content/uploads/2015/02/Steve-Coulter_avatar_1424967036.jpg' class='avatar avatar-60 photo' height='60' width='60' />                    <p><a href="http://www.theridgefieldpress.com/author/scoulter/">Steve Coulter</a></p>
                   <br />                     <span><a href="http://stevecoulter.weebly.com/">Website</a></span>
                                    </div>
                <div class="hentry-author-about"></div>
            </div>
            
           <!--- <div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
-->

            
            
        </div>
				
                <div id="sharebox">
            <div class="share-item"><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
            <div class="share-item">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-send="false" data-href="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/" data-layout="box_count" data-width="49" data-show-faces="false"></div>
						</div>
            <div class="share-item"><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></div>
            <div class="share-item"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.theridgefieldpress.com/80029/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning/" data-counter="top"></script></div>
     
						<div class="share-item">
<g:plusone size="tall"></g:plusone>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
						</div>
        </div>
        
    </div>

    <div class="clear"></div>
    
    <div class="agree"><p>By participating in the comments section of this site you are agreeing to our <a href="http://www.theridgefieldpress.com/privacy-policy/">Privacy Policy and User Agreement</a></p></div>


    
<div id="disqus_thread">
    </div>


</div> <!-- .single -->


</div><!-- #content -->

<div id="sidebar">
    <div id="execphp-12" class="widget_execphp widget">			<div class="execphpwidget"><a href="http://live.han.network"><img src="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2016/09/han-network-banner.png" alt="Live HAN Network" width="300" height="90" class="alignnone size-full wp-image-74747" /></a></div>
		</div><div id="execphp-13" class="widget_execphp widget">			<div class="execphpwidget"><div style="padding-top:10px;">
<a href="http://live.han.network/schedule/" rel="attachment wp-att-486978"><img src="http://hanradio.hanewsmedia.com/wp-content/uploads/sites/46/2016/01/programschedule.jpg" alt="programschedule" width="300" height="40" class="aligncenter size-full wp-image-486978" /></a></div></div>
		</div><div id="execphp-4" class="widget_execphp widget">			<div class="execphpwidget"><div style="padding-bottom:15px;padding-top:15px;">
<!-- RidgefieldPressSquare1 -->
<div id='div-gpt-ad-1343161320720-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-9'); });
</script>
</div></div>
<div style="padding-bottom:15px;">
<!-- RidgefieldPressRectangle1 -->
<div id='div-gpt-ad-1343161320720-6' style='width:300px; height:75px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-6'); });
</script>
</div></div>
<div style="padding-bottom:15px;">
<!-- RidgefieldPressSquare2 -->
<div id='div-gpt-ad-1343161320720-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-10'); });
</script>
</div></div></div>
		</div><div id="execphp-10" class="widget_execphp widget"><h3 class="widget-title">Latest Tweets</h3>			<div class="execphpwidget">            <a class="twitter-timeline"  href="https://twitter.com/RidgefieldPress" data-widget-id="655053818007322624">Tweets by @RidgefieldPress</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="execphp-11" class="widget_execphp widget">			<div class="execphpwidget"><div style="padding-bottom:15px;padding-top:15px;">
<!-- RidgefieldPressSquare3 -->
<div id='div-gpt-ad-1343161320720-11' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-11'); });
</script>
</div></div>
<div style="padding-bottom:15px;">
<!-- RidgefieldPressRectangle2 -->
<div id='div-gpt-ad-1343161320720-7' style='width:300px; height:75px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-7'); });
</script>
</div></div>
<div style="padding-bottom:15px;">
<!-- RidgefieldPressSquare4 -->
<div id='div-gpt-ad-1343161320720-12' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-12'); });
</script>
</div></div>
<div style="padding-bottom:15px;">
<!-- RidgefieldPressSquare5 -->
<div id='div-gpt-ad-1343161320720-15' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343161320720-15'); });
</script>
</div></div></div>
		</div><div id="text-2" class="widget_text widget">			<div class="textwidget"><a href="http://feeds.feedburner.com/theridgefieldpress/OWEr" target="_blank"><img class="alignleft size-full wp-image-24531" style="margin-right: 10px;" src="http://hersamacorn.com/img/news-rss.jpg" alt="news-rss" width="145" height="30" /></a><a href="http://feeds.feedburner.com/TheRidgefieldPressSports" target="_blank"><img src="http://hersamacorn.com/img/sports-rss.jpg" alt="sports-rss" width="145" height="30" /></a></div>
		</div></div><!-- #sidebar -->

            </div> <!-- .middle -->
            <div class="bottom-widgetarea">
                <div class="bottom-widgetarea-inn clear">

                                                        </div>
            </div>
            <div class="footer clear">

            
                <div class="footer-leftpart">
                    <a class="logo-footer" href="http://www.theridgefieldpress.com">
                        <img src="http://www.theridgefieldpress.com/wp-content/uploads/sites/28/2015/08/ridgefield-hannetwork-bottom.png" alt="The Ridgefield Press"/>                    </a>
                </div>
                <div class="footer-middlepart">
					<div id="footer-widget">			<div class="execphpwidget"><div class="footlist"><p><a href="http://www.hersamacorn.com"><strong>HAN Network News Sites</strong></a>
</p>
<p><strong><a href="http://live.han.network">Live.HAN.Network</a></strong> | <a href="http://www.thebridgeportnews.com">Bridgeport News</a> | <a href="http://www.darientimes.com">Darien Times</a><br />
  <a href="http://www.eastoncourier.com">Easton Courier</a> | <a href="http://www.fairfield-sun.com">Fairfield Sun</a> | <a href="http://www.greenwich-post.com">Greenwich Post</a><br />    <a href="http://www.lewisboroledger.com">Lewisboro Ledger</a>  |  <a href="http://www.milfordmirror.com">Milford Mirror</a>  |  
  <a href="http://www.monroecourier.com">Monroe Courier</a><br /><a href="http://www.ncadvertiser.com">New Canaan Advertiser</a>  |  <a href="http://www.thereddingpilot.com">Redding Pilot</a>  |  
  <a href="http://www.theridgefieldpress.com">Ridgefield Press</a><br /><a href="http://www.sheltonherald.com">Shelton Herald</a>  |  
<a href="http://www.stratfordstar.com">Stratford Star</a>  |  <a href="http://www.trumbulltimes.com">Trumbull Times </a><br />
<a href="http://www.thewestonforum.com">Weston Forum</a>  |  <a href="http://www.wiltonbulletin.com">Wilton Bulletin
  </a>
</p></div></div>
		</div>                </div>

            <ul id="menu-footer-left-linkset" class="footer-linkset"><li id="menu-item-41994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41994"><a target="_blank" href="http://ridgefieldpress.ct.newsmemory.com/demo.php">E-Edition</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" href="https://classadz.vdata.com/HersamAcornCirc/SelectOption.aspx">Subscriptions</a></li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714"><a target="_blank" href="http://thehomemonthly.com/">The Home Monthly</a></li>
<li id="menu-item-44363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44363"><a target="_blank" href="http://www.hersamacorn.com/newspaper-advertising/">Advertise</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41716"><a target="_blank" href="https://hersamsecure.com/classifieds/">Classifieds</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41718"><a target="_blank" href="http://www.hersamacorn.com/article-reprints/">Article Reprints</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" href="http://www.hersamacorn.com/open-house-gallery/">Open House Gallery</a></li>
<li id="menu-item-42222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42222"><a target="_blank" href="http://www.hersamacorn.com/print-archives/">Print Archives</a></li>
</ul>
            <ul id="menu-footer-right-linkset" class="footer-linkset"><li id="menu-item-43051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43051"><a target="_blank" href="http://www.twitter.com/ridgefieldpress">Follow us on Twitter</a></li>
<li id="menu-item-41723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41723"><a target="_blank" href="http://www.facebook.com/RidgefieldPress">Like us on Facebook</a></li>
<li id="menu-item-41724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41724"><a target="_blank" href="http://acorn-online.com/ridgefield-ab/">Ridgefield Answerbook</a></li>
<li id="menu-item-42228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42228"><a target="_blank" href="http://100thingstodo.co/">100 Things To Do</a></li>
<li id="menu-item-44492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44492"><a href="http://www.theridgefieldpress.com/site-map/">Site Map</a></li>
<li id="menu-item-43142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43142"><a href="http://www.theridgefieldpress.com/site-map/">Site Map</a></li>
<li id="menu-item-44476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44476"><a href="http://www.theridgefieldpress.com/privacy-policy/">Privacy Policy &#038; User Agreement</a></li>
<li id="menu-item-44493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44493"><a href="http://www.theridgefieldpress.com/submissions/">Submissions</a></li>
<li id="menu-item-44494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44494"><a href="http://www.theridgefieldpress.com/contact-the-ridgefield-press/">Contact Us</a></li>
</ul>
            </div><!-- .footer -->
            <div class="copyrights">
                <!-- <p><a href="http://www.theridgefieldpress.com">The Ridgefield Press</a> &copy; 2016 All Rights Reserved</p> -->
                <p>© HAN Network. All rights reserved. The Ridgefield Press, 16 Bailey Avenue, Ridgefield, CT 06877</p>            </div>
            <div class="credits">
                <p>Designed by <a href="http://wpshower.com">WPSHOWER</a></p>
                <p>Powered by <a href="http://wordpress.org">WordPress</a></p>
            </div>
            <div class="clear"></div>
        </div> <!-- .wrapper -->

        <script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.theridgefieldpress.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script>window._popup_data = {"ajaxurl":"http:\/\/www.theridgefieldpress.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/80029\/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning\/"}};</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.theridgefieldpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=028dd32aca8f4b329c5f503dd7a8d0f2' type='text/css' media='all' />
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-includes/js/comment-reply.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.theridgefieldpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=977787'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/popover/js/public.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Steve Coulter"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/themes/unspoken-rpress/lib/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-includes/js/wp-embed.min.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"80029 http:\/\/www.theridgefieldpress.com\/?p=80029","disqusShortname":"ridgefieldpress","disqusTitle":"Passing Fall: Library tapestry depicts foggy Ridgefield morning","disqusUrl":"http:\/\/www.theridgefieldpress.com\/80029\/passing-fall-library-tapestry-depicts-foggy-ridgefield-morning\/","options":{"manualSync":false},"postId":"80029"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ridgefieldpress"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theridgefieldpress.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=028dd32aca8f4b329c5f503dd7a8d0f2'></script>

        
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute("charset","utf-8");
$.src="//v2.zopim.com/?3pDwCsckw13al0yCLw1KAtRVCEDJn5rD";z.t=+new Date;$.
type="text/javascript";e.parentNode.insertBefore($,e)})(document,"script");
</script>
<!--End of Zopim Live Chat Script-->

	</body>
</html>
